SatSat.info - Показать сообщение отдельно - спутниковый ресивер GS-8300, 8300 n, 8300M
Показать сообщение отдельно
Старый 09.05.2010, 00:27   #1 (permalink)
online: 161764
По умолчанию спутниковый ресивер GS-8300, 8300 n, 8300M

Текст сообщения :
Цифровой спутниковый ресивер GS-8300 сегодня преобрел,и решил подключить вместо 5000 к мотору, сразу ресивер заработал,но после выключения в дежурный режим и включения надпись на экране"замыкание антенного кабеля",при отключении из сети на 10мин.и включении начинает работать. При попытки управления мотором возникает этаже ошибка. Хотя при работе с 4000 и 5000 проблем не замечал.

ответ:Павел, добрый день. Уточните модель “мотора”.
С уважением,
инженер технической поддержки
Сергей Федоров
From: Павел

Добрый день,Сергей!
Модель мотора "EuroDream" GTP-2100AM
после мотора установлен дисект "Gold EDITION"Globo DISEqC 4*1.
переключающий конверторы линейной и круговой поляризаций
Пробовал заменить на DSW-4105P "RTM"- результат тотже.

ответ:
1.DSW-4105P "RTM" - это обычный конвертор который не переключает линейную и круговую поляризации?
2.Насколько я представляю соединяется конвертор-мотор-приемник без всяких дайсеков...
Подробнее опишите, что Вы делали и как "не как 5000" ведет себя 8300.
P.S. 8300 очень часто сейчас зависает ...
-----Original Message-----

DSW-4105P "RTM"-это DISEqC 4*1,такой же как и "Gold EDITION"Globo DISEqC 4*1
я пробовал их менять ,результат тот же.
на тарелке установлены конвертеры Ku диапазона один круговой другой линейной
поляризаций,далее Gold EDITION"Globo DISEqC 4*1,затем мотор "EuroDream" GTP-2100AM,
и приемник GS-8300.
Подключаю сейчас DRE5000 все замечательно работает и проблем не вижу,
мотор отлично управляется,DISEqC переключает конверторы .
Обратно подключаю ресивер GS-8300,сразу включается (каналы работают)выключаю с пульта,
и через некоторое время включаю,сразу на экране "замыкание антенного кабеля",
то же самое происходит при управлении мотором "замыкание антенного кабеля".
Вывод :проблема не в DISEqC и не в моторе "EuroDream" GTP-2100AM,
они как и с 5000 и 4000 моделями работали так и работают прекрасно ,
так и с OpenBox 820
И до сих пор тишина...
Кто нибудь обращался в эту тех поддержку)? какие результаты ?
Также писал на триколор и тоже тишина..
Вот вам и новый рес

Последний раз редактировалось ChernishovAlexsandr; 03.06.2012 в 19:07. Причина: 8300 n, 8300M
вне форума  
1 спасибо:
 
Page generated in 0.05884 seconds with 18 queries