satsat.info - Показать сообщение отдельно - GI VU+Solo2
Тема: GI VU+Solo2
Показать сообщение отдельно
Старый 26.02.2017, 20:33   #6 (permalink)
online: 1072093
 
Аватар для Magellan
По умолчанию

Цитата:
Сообщение от Kasperden73Посмотреть сообщение
Ребята подскажите такая проблема, картинка постоянно мигает, то сыпет на цифру особенно на HD сигнале, менял кабель HDMI пробовал на другом телеке. сигнал со спутника идет уверенно другой тюнер работает без проблемно. С медиаплеера тоже самое т.е. дело не в приеме со спутника. Подключал по скарту результат тот же без изменения. Куда грешить не знаю, имиджы менял опен плай, блек хол, родной. Результат везде одинаковый. Тюнер оригинал.

У меня появилась похожая проблема с ресивером Vu Solo SE V2.На первом тюнере подключена антенна 0,9 с мотоподвесом,на втором 0,6 с твином настроена на Триколор и ...+.Триколор подключен к ресиверу GS U 510....+ естественно на второй тюнер Vu Solo SE V2.Периодически в интервал примерно 5минут на несколько секунд подсыпает картинку на любом канале плюсов,как по таймеру.На подключении другого ресивера (Триколор) такой проблемы нет.Пробовал подключать проблемное соединение через разные разъемы:HDMI,Scart,тюльпаны.Результат один и тот же.Менял имиджи,пере соединял антенные кабели,ничего не помогает.Сигнал отличный,но картинку подсыпает на каналах нтв+ как по шаре так и через кам-модуль.В остальной медийной части все работает четко:просмотр фильмов по сети,IPTV,ютуб.Может быть кто-нибудь сталкивался с чем-либо подобным?
вне форума  
 
Page generated in 0.05816 seconds with 17 queries